Board logo

标题: [任天堂] 【更新】Switch系统皮角,DeepSea3.4.1整合包_支持13.2系统 [打印本页]

作者: 深蓝LWL1123    时间: 2020-9-10 13:37     标题: 【更新】Switch系统皮角,DeepSea3.4.1整合包_支持13.2系统

这个是基于大气层内核的皮角系统,支持最新的13.2系统可软破的Switch
已经整合好所有文件,整合包加入了Dbi和Awoo-Installer这两个安装XCI、NSP、NSZ的自制程序
只需要把压缩包内的文件复制到TF卡根目录就可以正常运行
(原先有皮角的务必只保留Nintendo文件夹其余删除,如有虚拟系统还需保留emuMMC这个文件夹)
虚拟系统用户还需打开bootloader文件夹内的hekate_ipl
并自行将autoboot=0改成autoboot=2,注入后会自动加载虚拟系统


链接:https://pan.baidu.com/s/1rb_IWs8reWi9dK_Kve3meQ
提取码:TGFC

由于TXOS已经正式宣布不会再更新,无论软破还是硬破都由大气层接管,继续维持TXOS已经没多大意义了
Atmosphere内核没有直接加载XCI的功能,无论什么格式都需要安装后才能正常运行
如发生游戏运行报错,请直接删除该游戏,重新下载未魔改过的版本进行安装

DeepSea官网:https://github.com/Team-Neptune/DeepSea/releases

hekate_ctcaer_5.6.5.bin是注入文件,注入的方式有PC、手机、注入器
注入该文件后会直接启动DeepSea,15秒左右就会自动进入系统

[ 本帖最后由 深蓝LWL1123 于 2021-12-2 12:24 编辑 ]
作者: ladduo    时间: 2020-9-10 15:34

lz好人,马克
作者: 魔龙封印    时间: 2020-9-10 21:38

请问下,安装这个版本后,插入游戏卡弹出无法读取,是我哪个插件安装错了吗?其他功能都正常,就是不能读取卡带了。
作者: BigBangBang    时间: 2020-9-11 00:45

引用:
原帖由 魔龙封印 于 2020-9-10 21:38 发表
请问下,安装这个版本后,插入游戏卡弹出无法读取,是我哪个插件安装错了吗?其他功能都正常,就是不能读取卡带了。
可能你用了免熔断吧,造成实际版本与保险丝数量不符,被系统查到了,不让你运行正版卡带。
作者: 魔龙封印    时间: 2020-9-11 08:03

posted by wap, platform: Android
引用:
原帖由 @BigBangBang  于 2020-9-11 00:45 发表
可能你用了免熔断吧,造成实际版本与保险丝数量不符,被系统查到了,不让你运行正版卡带。
看来是这个情况了,晚上再去试试
作者: 魔龙封印    时间: 2020-9-11 12:45

posted by wap, platform: Android
引用:
原帖由 @BigBangBang  于 2020-9-11 00:45 发表
可能你用了免熔断吧,造成实际版本与保险丝数量不符,被系统查到了,不让你运行正版卡带。
中午重新升级,把熔断的点了,但是还是读卡错误
作者: BigBangBang    时间: 2020-9-11 12:53

引用:
原帖由 魔龙封印 于 2020-9-11 12:45 发表
posted by wap, platform: Android
中午重新升级,把熔断的点了,但是还是读卡错误
试试在hakate里面,找到AUTO NO GC选项,并且开启。hakate可以从DeepSea工具包里面找到。

[ 本帖最后由 BigBangBang 于 2020-9-11 13:04 编辑 ]
作者: 虚影神蝕    时间: 2020-9-11 20:28

马克了,感谢LZ好人
作者: 魔龙封印    时间: 2020-9-11 23:00

posted by wap, platform: Android
引用:
原帖由 @BigBangBang  于 2020-9-11 12:53 发表
试试在hakate里面,找到AUTO NO GC选项,并且开启。hakate可以从DeepSea工具包里面找到。
最后不知道点了哪里,重启了后又能用了233
作者: Fantaly    时间: 2020-9-16 12:14

posted by wap, platform: iPhone
谢谢楼主分享,为什么我的机子每次升级完皮角后,之前的游戏都提示错误,都需要重装啊?不是魔改版本。
作者: 深蓝LWL1123    时间: 2020-9-16 13:55

引用:
原帖由 Fantaly 于 2020-9-16 12:14 发表
posted by wap, platform: iPhone
谢谢楼主分享,为什么我的机子每次升级完皮角后,之前的游戏都提示错误,都需要重装啊?不是魔改版本。
感觉游戏不是原始版本,魔改过的
作者: yii    时间: 2020-9-17 12:22

非fs签名补丁还没出 难受
作者: todli    时间: 2020-9-17 13:18

posted by wap, platform: iPhone
这是说官方的10.2.0己经可以软皮角了?

本帖最后由 todli 于 2020-9-17 13:51 通过手机版编辑
作者: richiter    时间: 2020-9-17 14:20

posted by edfc, platform: iPhone Xs Max
引用:
原帖由 @Fantaly 于 2020-9-16 12:14 发表
posted by wap, platform: iPhone
谢谢楼主分享,为什么我的机子每次升级完皮角后,之前的游戏都提示错误,都需要重装啊?不是魔改版本。
sigpatch最新的打一下试试
作者: yii    时间: 2020-9-17 17:49

现在10.2的sigpatch只支持fusee-secondary的payload    等吧
作者: aironline小号    时间: 2020-9-17 18:27

引用:
原帖由 魔龙封印 于 2020-9-11 23:00 发表
posted by wap, platform: Android
最后不知道点了哪里,重启了后又能用了233
你进正版系统插一下卡就可以了。
作者: todli    时间: 2020-9-17 19:49

喷了,久了不玩,接上机器就升级到10.2;上网一查原来全是硬破,汗!
作者: yfl2    时间: 2020-9-17 23:47

请问金手指的路径
作者: 有色无胆    时间: 2020-9-19 02:30

楼主请问下必须短接注入么?
作者: 杜斯坦    时间: 2020-9-20 00:51

更新了楼主的7.1.2之后,什么游戏都装不了。。。
作者: 杜斯坦    时间: 2020-9-20 01:25

会不会只有下楼主的百度盘才行?我下的第二个链接的
作者: 深蓝LWL1123    时间: 2020-9-20 07:51

引用:
原帖由 杜斯坦 于 2020-9-20 01:25 发表
会不会只有下楼主的百度盘才行?我下的第二个链接的
第二个没整合补丁的官方版,玩不了游戏,装不了软件
当然你自己会整合也行
作者: 第七个男孩    时间: 2020-9-20 09:31

posted by wap, platform: iPhone
Mark一下
作者: 杜斯坦    时间: 2020-9-20 17:30

posted by wap, platform: iPhone
引用:
原帖由 @深蓝LWL1123  于 2020-9-20 07:51 发表
第二个没整合补丁的官方版,玩不了游戏,装不了软件
当然你自己会整合也行
挂机一夜终于下好了那个百度盘,可以装游戏了。不想让百度垃圾赚钱
作者: 本人拉灯    时间: 2020-9-23 00:12

posted by wap, platform: Android
忘记怎么升级了
作者: 上海knight    时间: 2020-9-25 09:28

posted by wap, platform: Android
现在ns皮角还分不分批次  以前我记得要看序列号 现在是全皮角了还是只能老批次的可破?
作者: ababman    时间: 2020-9-25 22:37

posted by wap, platform: iPhone
问一下lz
忘了步骤了
我现在是9.2 大气层
是不是用大白兔升级
然后将sd卡内核替换 注入新的hkate就可以了?
作者: 深蓝LWL1123    时间: 2020-9-26 07:42

引用:
原帖由 ababman 于 2020-9-25 22:37 发表
posted by wap, platform: iPhone
问一下lz
忘了步骤了
我现在是9.2 大气层
是不是用大白兔升级
然后将sd卡内核替换 注入新的hkate就可以了?
没错
作者: ababman    时间: 2020-9-26 10:49

posted by wap, platform: iPhone
引用:
原帖由 @深蓝LWL1123  于 2020-9-26 07:42 发表
没错
然而好像没加载exfat驱动 砖了
作者: VODKA    时间: 2020-9-26 22:16

posted by wap, platform: Lenovo
更新之后没法运行马里奥3d合集了


搞定了,原来要用网盘的版本,github版本不行,这一版还修正了马64退出死机的问题

本帖最后由 VODKA 于 2020-9-27 09:23 通过手机版编辑
作者: 深蓝LWL1123    时间: 2020-9-27 14:28

引用:
原帖由 ababman 于 2020-9-26 10:49 发表
posted by wap, platform: iPhone
然而好像没加载exfat驱动 砖了
可以用FAT32的TF卡重新用大白兔刷的
但是得刷之前一版的系统,先降级再升级到最新
比如最新的是10.2,你可以刷10.1,加载exFat

[ 本帖最后由 深蓝LWL1123 于 2020-9-27 14:31 编辑 ]
作者: RockyQ    时间: 2020-9-28 14:05

mark  感谢楼主
作者: 寂寞申科    时间: 2020-9-28 21:52

还是只有老的序列号机器才能软破吗?
作者: yuanxinhua2    时间: 2020-9-29 21:04

LZ好人,谢谢
作者: RIO    时间: 2020-10-2 10:12

引用:
原帖由 深蓝LWL1123 于 2020-9-10 13:37 发表
这个是基于大气层内核的皮角系统,支持最新的10.2.0系统可软破的Switch
建议最好是10.2.0系统,以避免出现游戏版本高于系统版本而无法运行的情况
已经整合好所有文件

整合包加入了tinfoil7.01和Awoo-Installer这两 ...
好久没开过机了,还停留在8.0.1的系统。是不是要先升级到10.2.0.然后再格式化SD卡,替换成百度网盘的文件?
作者: 真忘私绵    时间: 2020-10-3 15:42

posted by wap, platform: iPhone
金手指和tx通用么
作者: 深蓝LWL1123    时间: 2020-10-3 16:54

引用:
原帖由 真忘私绵 于 2020-10-3 15:42 发表
posted by wap, platform: iPhone
金手指和tx通用么
通用
作者: 真忘私绵    时间: 2020-10-4 00:05

posted by wap, platform: iPhone
引用:
原帖由 @深蓝LWL1123  于 2020-10-3 16:54 发表
通用
我原来tx的机器
安装好的游戏换成你的包能用吗

每次升级是不是特别麻烦?
要为将来做准备了……
作者: 深蓝LWL1123    时间: 2020-10-4 07:59

引用:
原帖由 真忘私绵 于 2020-10-4 00:05 发表
posted by wap, platform: iPhone
我原来tx的机器
安装好的游戏换成你的包能用吗

每次升级是不是特别麻烦?
要为将来做准备了……
无缝切换,TX能玩的大气层一定可以玩
每次升级,只需要留下Nintendo,其余文件删掉
然后用我的包替换就行,理论上我应该会一直更新下去,除非大气层也被和谐了
作者: 真忘私绵    时间: 2020-10-5 01:15

posted by wap, platform: iPhone
引用:
原帖由 @深蓝LWL1123  于 2020-10-4 07:59 发表
无缝切换,TX能玩的大气层一定可以玩
每次升级,只需要留下Nintendo,其余文件删掉
然后用我的包替换就行,理论上我应该会一直更新下去,除非大气层也被和谐了
那是不是留个boot可以双系统?我有个可以切换的注入器
作者: 深蓝LWL1123    时间: 2020-10-5 08:04

引用:
原帖由 真忘私绵 于 2020-10-5 01:15 发表
posted by wap, platform: iPhone
那是不是留个boot可以双系统?我有个可以切换的注入器
完全可以
作者: 暗夜明岚    时间: 2020-10-10 14:54

已经刷好机子的 怎么把自动短接关闭了?耗电好厉害啊!
作者: 咸蛋小朋友    时间: 2020-10-10 15:54

引用:
原帖由 暗夜明岚 于 2020-10-10 14:54 发表
已经刷好机子的 怎么把自动短接关闭了?耗电好厉害啊!
拔掉tf卡重启,竖屏进入tools选项里面关掉
作者: RIO    时间: 2020-10-12 10:26

升级成功了,准备开撸健身环,感谢楼主
作者: 咸蛋小朋友    时间: 2020-10-12 11:12

posted by edfc, platform: iPhone Xr
引用:
原帖由 @RIO 于 2020-10-12 10:26 发表
升级成功了,准备开撸健身环,感谢楼主
国产环?体验好吗?
作者: RIO    时间: 2020-10-17 10:53

引用:
原帖由 咸蛋小朋友 于 2020-10-12 11:12 发表
posted by edfc, platform: iPhone Xr

国产环?体验好吗?
一百多块的国产白盒,没用过原装的,感觉还不错
作者: 暗夜明岚    时间: 2020-10-17 12:11

引用:
原帖由 咸蛋小朋友 于 2020-10-10 15:54 发表

拔掉tf卡重启,竖屏进入tools选项里面关掉
把了tf卡后,怎么启动?按电源和加号?
作者: 咸蛋小朋友    时间: 2020-10-17 13:24

posted by edfc, platform: iPhone Xr
引用:
原帖由 @暗夜明岚 于 2020-10-17 12:11 发表
把了tf卡后,怎么启动?按电源和加号?
好久不用给忘了,其实不用拔卡,开机按音量-进入hekate菜单,选项里面就可以关
作者: sonicteam    时间: 2020-10-23 10:18

mark
作者: bbborz    时间: 2020-10-23 10:28

mark
作者: bluesnow    时间: 2020-10-26 13:39

昨晚已用楼主包更新,玩3。7的巫师3了
作者: tinyppm    时间: 2020-10-31 00:09

金手指怎么用?
作者: zoy    时间: 2020-10-31 04:14

请问怎么更新10.2.0系统呢?
作者: bluesnow    时间: 2020-11-5 11:48

引用:
原帖由 zoy 于 2020-10-31 04:14 发表
请问怎么更新10.2.0系统呢?
没被ban的直接重启进原系统在线更新
被ban的用大白兔更新,教程在91或百度直接搜
作者: 妇联子    时间: 2020-11-7 07:21

感谢分享 马了
作者: wangcunqiu    时间: 2020-11-14 14:32

mark
作者: 流风    时间: 2020-11-15 16:07

posted by wap, platform: Windows
引用:
原帖由 @深蓝LWL1123  于 2020-9-10 13:37 发表
这个是基于大气层内核的皮角系统,支持最新的10.2.0系统可软破的Switch
建议最好是10.2.0系统,以避免出现游戏版本高于系统版本而无法运行的情况
已经整合好所有文件

整合包加入了tinfoil7.01和AwooInstaller这两个安装XCI、NSP、NSZ的自制程序
只需要把压缩包内的文件复制到TF卡根目录就可以正常运行

链接:https://pan.baidu.com/s/1Hmf3Y2y0C71NPbgwNZb7vg
提取码:TGFC
复制这段内容后打开百度网盘手机App,操作更方便哦来自百度网盘超级会员V6的分享
复制这段内容后打开百度网盘手机App,操作更方便哦

虽然Atmosphere内核没有TXOS这么方便,但是整合好是一样用的
另外Atmosphere内核没有直接加载XCI的功能,无论什么格式都需要安装后才能正常运行
如发生游戏运行报错,请直接删除该游戏,重新下载未魔改过的版本进行安装

DeepSea官网:https://github.com/TeamNeptune/DeepSea/releases

hekate_ctcaer_5.3.4.bin是注入文件,注入的方式有PC、手机、注入器
注入该文件后会直接启动DeepSea,15秒左右就会自动进入系统

PS:旧贴不再更新,因为无法再使用编辑功能了,今后全部在这个贴子更新
紧急求助:)switch春节后就没怎么玩,虚拟系统显示8.1.0 ams0.9.2。原来是大气层皮角,完全关机要用短接器启动皮角的那种。刚买了健身环大冒险,提示要升级系统。请问这个要怎么操作,是升级原始系统还是虚拟系统的?

本帖最后由 流风 于 2020-11-15 17:02 通过手机版编辑
作者: 深蓝LWL1123    时间: 2020-11-16 08:00

引用:
原帖由 流风 于 2020-11-15 16:07 发表
posted by wap, platform: Windows
紧急求助:)switch春节后就没怎么玩,虚拟系统显示8.1.0 ams0.9.2。原来是大气层皮角,完全关机要用短接器启动皮角的那种。刚买了健身环大冒险,提示要升级系统。请问这个要怎么操 ...
想办法把虚拟系统离线升级到10.2
作者: 睡睡平安    时间: 2020-11-16 12:43

还是9.1的路过下 ……
作者: 流风    时间: 2020-11-16 16:31

posted by wap, platform: iPhone
引用:
原帖由 @深蓝LWL1123  于 2020-11-16 08:00 发表
想办法把虚拟系统离线升级到10.2
昨天把真实系统在线升到10.2了,已经不能再进虚拟系统了吗:(
作者: 咸蛋小朋友    时间: 2020-11-16 22:25

引用:
原帖由 流风 于 2020-11-16 16:31 发表
posted by wap, platform: iPhone
昨天把真实系统在线升到10.2了,已经不能再进虚拟系统了吗:(
可以啊,硬件级漏洞,什么版本都能破
作者: 深蓝LWL1123    时间: 2020-11-17 08:00

引用:
原帖由 流风 于 2020-11-16 16:31 发表
posted by wap, platform: iPhone
昨天把真实系统在线升到10.2了,已经不能再进虚拟系统了吗:(
大气层皮角也不需要什么虚拟系统,没啥用
就在真实系统下皮角就行了
作者: 流风    时间: 2020-11-17 19:49

posted by wap, platform: iPhone
引用:
原帖由 @深蓝LWL1123  于 2020-11-17 08:00 发表
大气层皮角也不需要什么虚拟系统,没啥用
就在真实系统下皮角就行了
原来完全关机后,是要用短接器皮角一下的,现在短接完显示错误没法进大气层了,是直接用你的文件替换我原来存储卡的内容吗?我这几天一直在真实系统玩健身环:)

本帖最后由 流风 于 2020-11-17 22:19 通过手机版编辑
作者: 深蓝LWL1123    时间: 2020-11-18 08:13

引用:
原帖由 流风 于 2020-11-17 19:49 发表
posted by wap, platform: iPhone
原来完全关机后,是要用短接器皮角一下的,现在短接完显示错误没法进大气层了,是直接用你的文件替换我原来存储卡的内容吗?我这几天一直在真实系统玩健身环:)

本帖最后由 流风 ...
当然要替换,不替换肯定报错
作者: tinyppm    时间: 2020-11-21 12:13

金手指怎么用啊
作者: heven2004    时间: 2020-11-22 11:09

posted by wap, platform: Android
这个包太辣鸡,升级完所有游戏都打不开,最后换了刺心整合包一点问题没有。
作者: 流风    时间: 2020-11-22 19:45

posted by wap, platform: Windows
引用:
原帖由 @深蓝LWL1123  于 2020-11-18 08:13 发表
当然要替换,不替换肯定报错
我弄好了,可以进皮角。就是有个问题,现在游戏的汉化补丁什么怎么放在大气层的title文件夹里没效果了,是换了置放的地方吗?
作者: szchuosy    时间: 2020-12-3 08:46

引用:
原帖由 heven2004 于 2020-11-22 11:09 发表
posted by wap, platform: Android
这个包太辣鸡,升级完所有游戏都打不开,最后换了刺心整合包一点问题没有。
刺心整合包可以分享下吗?91wii积分不够进不去
作者: tinyppm    时间: 2020-12-12 08:18

同求刺心版本。

这个版本一打开tinfoil就提示我卸载kosmos,不然不给用。卸载了就没exfat驱动,简直了。
作者: xif7456    时间: 2020-12-13 18:39

posted by wap, platform: 小米NOTE
11.0未破的老版机子可以用吗?
作者: 左传1023    时间: 2020-12-13 22:45

请问sxos能升级11.0了么?或者通过什么方式能升11.0么?想玩三国志14加强版。。
作者: hsu    时间: 2020-12-14 00:26

支持11.0,不支持11.0.1
作者: bluesnow    时间: 2020-12-14 12:59

posted by wap, platform: iPhone
引用:
原帖由 @tinyppm  于 2020-12-12 08:18 发表
同求刺心版本。

这个版本一打开tinfoil就提示我卸载kosmos,不然不给用。卸载了就没exfat驱动,简直了。
换awoo等其他软件
作者: 杜斯坦    时间: 2020-12-18 10:12

posted by wap, platform: iPhone
我91下的第二版,应该也是楼主在那里发的贴,支持11.0.1,usb安装也有了,用awoo1.35b
作者: 深蓝LWL1123    时间: 2020-12-18 13:25

引用:
原帖由 杜斯坦 于 2020-12-18 10:12 发表
posted by wap, platform: iPhone
我91下的第二版,应该也是楼主在那里发的贴,支持11.0.1,usb安装也有了,用awoo1.35b
不是我发的。。。
AWOO最新版我的包里整合了
作者: darkryu    时间: 2020-12-30 17:40

posted by wap, platform: Chrome
首发日版软破机,大白兔刷的9.3加大气层,现在可以用大白兔直接刷到11.0.1吗?另外求一个11.0.1固件。资源好难找啊
作者: shigeru    时间: 2020-12-30 23:26

91有固件

[ 本帖最后由 shigeru 于 2020-12-31 00:00 编辑 ]
作者: darkryu    时间: 2020-12-31 08:52

posted by wap, platform: iPhone
引用:
原帖由 @shigeru  于 2020-12-30 23:26 发表
91有固件
91现在的版规不允许发了,包括机器固件、皮角系统、整合包、老任第一方游戏...
作者: 28210442    时间: 2021-1-9 10:59

引用:
原帖由 BigBangBang 于 2020-9-11 00:45 发表

可能你用了免熔断吧,造成实际版本与保险丝数量不符,被系统查到了,不让你运行正版卡带。
感谢,通过这个方法,正版卡能玩了。
作者: aironline    时间: 2021-1-9 15:42

DeepSea1.9.3应该是基于大气层0.17的吧?

看了一下官网,果然是的。
作者: bluesnow    时间: 2021-1-9 22:12

posted by wap, platform: iPhone
引用:
原帖由 @darkryu  于 2020-12-31 08:52 发表
91现在的版规不允许发了,包括机器固件、皮角系统、整合包、老任第一方游戏...
?你是没登陆吗?能进资源区后,固件皮角,游戏都有
除了第一方游戏
作者: 我是谁的主人    时间: 2021-1-13 13:39

支持自制系统!
tx就没必要安装这个系统了吧?
作者: bluesnow    时间: 2021-1-15 11:43

14号大气层又更新了,深海也更新了吧
作者: AXEL    时间: 2021-1-16 20:38

请问续航增强机可破了吗
作者: 深蓝LWL1123    时间: 2021-1-17 07:54

引用:
原帖由 bluesnow 于 2021-1-15 11:43 发表
14号大气层又更新了,深海也更新了吧
更新了,软破的机器没啥区别,等有空更新一下吧,也不影响使用
作者: yuanxinhua2    时间: 2021-1-17 13:16

机器联网升级到11.01,现在按音量+和开机键直接开机了,为什么不能注入了?
作者: 鸡蛋里的鸡    时间: 2021-1-18 07:57

我主机升级到11.01  但TXPRO皮角内核才到11.0   进去就黑屏 怎么办?
作者: 深蓝LWL1123    时间: 2021-1-18 08:00

引用:
原帖由 鸡蛋里的鸡 于 2021-1-18 07:57 发表
我主机升级到11.01  但TXPRO皮角内核才到11.0   进去就黑屏 怎么办?
可以用DeepSea先启动11.01,然后降级到11.0
再用TX正常注入
作者: yuanxinhua2    时间: 2021-1-18 08:03

好久没皮角了 ,想着为什么一按开机键就开机,为什么不能注入,后来想到还要短接,成功升级到11.01,感谢LZ
作者: 鸡蛋里的鸡    时间: 2021-1-18 09:29

引用:
原帖由 深蓝LWL1123 于 2021-1-18 08:00 发表

可以用DeepSea先启动11.01,然后降级到11.0
再用TX正常注入
这步骤怎么操作?谢谢
作者: lakins    时间: 2021-1-19 16:03

不是很懂,直接用大气层不就行了吗,这个有啥区别
作者: 蓝蓝的天    时间: 2021-2-6 12:50

谢谢楼主,我用deepsea 2.0.3的包结果无法运行游戏,最后换成了楼主的包好了。

楼主有空更新下吧,或者简单说下deepsea的包应该加什么进去就可以了,谢谢了!
作者: 深蓝LWL1123    时间: 2021-2-7 07:48

引用:
原帖由 蓝蓝的天 于 2021-2-6 12:50 发表
谢谢楼主,我用deepsea 2.0.3的包结果无法运行游戏,最后换成了楼主的包好了。

楼主有空更新下吧,或者简单说下deepsea的包应该加什么进去就可以了,谢谢了!
2.03不稳定,暂时不更新,另外都是兼容到11.01,没必要追求最新版的
作者: 深蓝LWL1123    时间: 2021-4-15 16:53

主楼更新DeepSea_2.2.1,支持最新的12.0系统
作者: 上海knight    时间: 2021-4-15 18:11

posted by wap, platform: Android
更新啦  lz牛逼
作者: lzyvstotti    时间: 2021-4-16 10:23

引用:
原帖由 深蓝LWL1123 于 2021-4-15 16:53 发表
主楼更新DeepSea_2.2.1,支持最新的12.0系统
解决了哈迪斯,空洞骑士这些游戏不能玩的问题了么?
作者: 深蓝LWL1123    时间: 2021-4-16 12:14

引用:
原帖由 lzyvstotti 于 2021-4-16 10:23 发表

解决了哈迪斯,空洞骑士这些游戏不能玩的问题了么?
这两个游戏一直都可以玩的
作者: lzyvstotti    时间: 2021-4-16 14:25

引用:
原帖由 深蓝LWL1123 于 2021-4-16 12:14 发表

这两个游戏一直都可以玩的
上个版本91wii包括我,一堆这两游戏报错的……
作者: chleicool    时间: 2021-4-16 21:00

这个怎么用啊,如何注入,有没有详细的用法,感谢楼主分享!
作者: linkxp    时间: 2021-4-17 07:06

posted by wap, platform: 小米 红米
软改,真实系统误升到12.0的可以用了吗?




欢迎光临 TGFC Lifestyle (http://tgfcer.com/) Powered by Discuz! 6.0.0